WT od 2007
Produktów: 4 343 Sprzedaży: 826 271
Guru Author

Utworzony: 16 sie 2013

Zaktualizowano: 16 sie 2013

ID: 46032

Bootstrap Version:

Gallery Script:

Layout:

Wymagania do oprogramowania i hostingu:

Adobe Photoshop CS+ Adobe Photoshop CS+
Do dekompresji archiwum ZIP szablonu: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Do dekompresji archiwum ZIP szablonu: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Sublime Text2 lub nowszy, Notepad++, Dreamweaver CS5.5+(tylko w trybie Code) czy inny php-edytor Sublime Text2 lub nowszy, Notepad++, Dreamweaver CS5.5+(tylko w trybie Code) czy inny php-edytor