Адаптивный шаблон OpenCart для одежды №55014

OpenCart
(4)

Продаж: 59

ID: 55014

Обновления: 13 июл. 2015 г.

Или
ONE подписка $229/год $179/год
Неограниченный доступ к 80 000+ цифровых продуктов Скачайте этот продукт бесплатно с подпиской ONE

4 Отзывов к этому продукту

We found that this template meets all of our requirements - its crisp, clean, well laid out, neat and effective. Its also very easy to work with if you need to make changes. I recommend this template to anyone who needs a crisp, clean and clear website. We will be retailing with bags online and dont have much in the way of skills in web design. The website it will be used with will be https://www.nokken.co.uk. This template works on OpenCart 2.01.1; however it does not work on the latest version of OpenCart (it generates PHP errors), which is unfortunately a downside and I would recommend the developer/maintainer to upgrade it to work with the latest version as it would then garner more interest and paying customers.
Please pay attention to the Details. Here you can find OpenCart Compatibility of any OpenCart template. OpenCart 2.3 themes: https://www.templatemonster.com/templates.php?pr=50122-225189
This template is pretty incredible! We love this theme, it is definitely one of the best time-saving tools for web development we have been searching for in a very long time. It is very well tailored to the needs of our industry. Our team has been using other web developing products with varying degrees of satisfaction, but this theme beats the heck out of those. We just love it! It’s customer service team is also very knowledgeable!
Bardzo fajny szablon. Łatwa instalacja, wystarczy pobrać i instalować. Nie napotkałem większych problemów, których nie dałoby się szybko rozwiązać. Z punktu programisty ok, graficznie bardzo fajnie. Po dostosowaniu dla potrzeb klienta z pewnością będzie długo używany. Jedyny kłopot, to aktualizacja do najnowszej wersji, pojawiają się błędy zapytań sql, trzeba włożyć trochę pracy, aby zaktualizować sklep do najnowszej wersji. Najwyraźniej zostały wykonanie zmiany w tabelach.
One of the latest templates available and closely matched all my needs. Having used several of Template Monsters products before was confident that the changes I wanted could be achieved. I was upgrading from version 1.5.6 to 2.0.3.1 as my previous template would not work with the later version. Install was smooth and now have a fully working site. The wonderful support and information available allowed me to change stylesheet and template scripts with confidence. In the past where I have had to contact TM support they have always been quick to respond and most helpful. url is www.scotlandsartists.com
Показать больше

0 Комментариев к этому продукту

Вы можете написать комментарий к данному продукту
RockThemes

Рейтинг: 89/100 С: 2018 Продуктов: 4 871 Продаж: 1 429 812

91

Рейтинг пользователей

Средний рейтинг продукции автора по мнению пользователей

Categories View:

Bootstrap Version:

Currencies:

Gallery Script:

Language support:

OpenCart Compatibility:

OpenCart Engine:

Требования к программному обеспечению и хостингу:

Web Server (preferably Apache) Web Server (preferably Apache)
MySQL MySQL
Curl Curl
Fsock Fsock
PHP 5.4 or higher PHP 5.4 or higher
Adobe Photoshop CS+ Adobe Photoshop CS+
Для распаковки ZIP архива: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Для распаковки ZIP архива: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Apache сервер Apache сервер
MySQL 4.1.14 или выше MySQL 4.1.14 или выше
OpenCart 2.0.1.0 OpenCart 2.0.1.0
Sublime Text2 или новее, Notepad++ или любой php редактор Sublime Text2 или новее, Notepad++ или любой php редактор
PHP v. 5.4 или выше PHP v. 5.4 или выше