Reszponzív Pékség Joomla sablon 60028

Joomla
(5)

Értékesítések: 65

ID: 60028

Frissítve: 2016. dec. 5.

Vagy
ONE Tagság $229/év $179/év
Korlátlan hozzáférés 21 000+ digitális termékhez Töltse le ez a tételt Ingyen a ONE Tagsággal!
Reszponzív Pékség Joomla sablon 60028 - Képpel 1Reszponzív Pékség Joomla sablon 60028 - Képpel 2Reszponzív Pékség Joomla sablon 60028 - Képpel 3Reszponzív Pékség Joomla sablon 60028 - Képpel 4Reszponzív Pékség Joomla sablon 60028 - Képpel 5Reszponzív Pékség Joomla sablon 60028 - Képpel 6Reszponzív Pékség Joomla sablon 60028 - Képpel 7Reszponzív Pékség Joomla sablon 60028 - Képpel 8

Változáslista

Update (December 26, 2018):

  • - Updated Joomla to version 3.9.1;
  • - FIX: minor bugs.

5 Értékelés ehhez a termékhez

Passt wie immer perfekt. Auch wird man immer schnell und professionell unterstützt.
A great template. Easy to customization. Very good responsive design with a lot of options.
La gestion du Template / Composants et Modules est très bien conçu et facile dutilisation !
Bardzo dobry i nowoczesny responsywny szablon. Świetna dokumentacja pomogła mi w edycji ustawień modułów. Szablon łatwy w instalacji i edycji. Instalacja przebiegła bez problemu. Przejrzysty CSS. Dużo modułów. Szablon wart polecenia za tą cenę. Zmieniłem czcionki i nadal wygląda ok. Zdjęcia w artykułach same się skalują do wymaganego rozmiaru. Slider pozwala na dużą dowolność oraz paralax działa bez zarzutu.
it is fine templates, I am very happy for biy the templates.
Mutasson többet

0 hozzászólás ehhez a termékhez

Kommentálhatja ezt a terméket!
RockThemes

Értékelés: 90/100 Óta: 2018 Termék: 5 003 Eladások: 1 389 557

Guru Author
94

Felhasználók értékelései

Minden szerzői termék átlagos értékelése

Jegy igénylése Válasz 1 nap alatt

Functionality:

Animation:

Bootstrap Version:

3.0

Gallery Script:

Joomla! Compatibility:

Joomla! Engine:

3.9

Language support:

A szoftverek és a tárhely követelményei:

Adobe Photoshop CS+ Adobe Photoshop CS+
Sublime Text2 or later, Notepad++ or any php-editor
For uncompressing a template ZIP package: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)