Quistre - мебельный магазин №58511

Magento
(2)

Продаж: 53

ID: 58511

Обновления: 4 апр. 2016 г.

Или
ONE подписка $229/год $179/год
Неограниченный доступ к 58 000+ цифровых продуктов Скачайте этот продукт бесплатно с подпиской ONE
Quistre - мебельный магазин №58511 - Изображения фич 1Quistre - мебельный магазин №58511 - Изображения фич 2Quistre - мебельный магазин №58511 - Изображения фич 3Quistre - мебельный магазин №58511 - Изображения фич 4Quistre - мебельный магазин №58511 - Изображения фич 5Quistre - мебельный магазин №58511 - Изображения фич 6Quistre - мебельный магазин №58511 - Изображения фич 7Quistre - мебельный магазин №58511 - Изображения фич 8Quistre - мебельный магазин №58511 - Изображения фич 9Quistre - мебельный магазин №58511 - Изображения фич 10Quistre - мебельный магазин №58511 - Изображения фич 11

2 Отзывов к этому продукту

Доброго времени суток, очень понравился шаблон и удобный! Удобно для использования даже для новичков!
I am fully satisfied with the quistre template. It is well custom made suites anybody is requirement very easily.
Показать больше

2 Комментариев к этому продукту

Вы можете написать комментарий к данному продукту
Hi, is this theme compatible with 1.9.3.3? Thank you!
Hello, Julia! Thank you for your question. Yes, this template is compatible with Magento 1.9.3 For more details please join our live chat at http://chat.template-help.com/. Have a nice day! Best regards, Michelle Lambert
Hi. Is there an option to use RUR as a currency along with the others?
Hello Sergei. Thank you for question. Yes, RUR can be used on this template, feel free to check the following tutorial: https://www.templatemonster.com/help/magento-how-to-set-default-language-and-currency.html Have a nice day!
Показать больше
RockThemes

Рейтинг: 89/100 С: 2018 Продуктов: 4 924 Продаж: 1 419 304

91

Рейтинг пользователей

Средний рейтинг продукции автора по мнению пользователей

Categories View:

Bootstrap Version:

Currencies:

Gallery Script:

Language support:

Magento Extensions:

Magento Compatibility:

Magento Engine:

Требования к программному обеспечению и хостингу:

Adobe Photoshop CS+ Adobe Photoshop CS+
Для распаковки ZIP архива: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Для распаковки ZIP архива: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Наши шаблоны созданы для использования чистой установки без демонстрационных данных предоставленных в стандартном шаблоне. Наши шаблоны созданы для использования чистой установки без демонстрационных данных предоставленных в стандартном шаблоне.
Sublime Text2 или новее, Notepad++ или любой php редактор Sublime Text2 или новее, Notepad++ или любой php редактор