Electronic Store №52995

Этот продукт доступен с 30% скидкой! Предложение заканчивается через 1д 6ч
OpenCart
(29)

Продаж: 358

ID: 52995

Обновления: 16 февр. 2015 г.

Или
ONE подписка $229/год $179/год
Неограниченный доступ к 28 000+ цифровых продуктов Скачайте этот продукт бесплатно с подпиской ONE
Electronic Store №52995 - Изображения фич 1Electronic Store №52995 - Изображения фич 2Electronic Store №52995 - Изображения фич 3Electronic Store №52995 - Изображения фич 4Electronic Store №52995 - Изображения фич 5Electronic Store №52995 - Изображения фич 6Electronic Store №52995 - Изображения фич 7Electronic Store №52995 - Изображения фич 8Electronic Store №52995 - Изображения фич 9Electronic Store №52995 - Изображения фич 10Electronic Store №52995 - Изображения фич 11Electronic Store №52995 - Изображения фич 12Electronic Store №52995 - Изображения фич 13Electronic Store №52995 - Изображения фич 14Electronic Store №52995 - Изображения фич 15Electronic Store №52995 - Изображения фич 16Electronic Store №52995 - Изображения фич 17Electronic Store №52995 - Изображения фич 18Electronic Store №52995 - Изображения фич 19Electronic Store №52995 - Изображения фич 20Electronic Store №52995 - Изображения фич 21Electronic Store №52995 - Изображения фич 22Electronic Store №52995 - Изображения фич 23Electronic Store №52995 - Изображения фич 24Electronic Store №52995 - Изображения фич 25Electronic Store №52995 - Изображения фич 26

Журнал изменений

Update (May 17, 2016);

  • Updated engine version to 2.1 ;
  • Added new sample data dump;
  • Added Blog module;
  • Added MegaMenu module;
  • Added Parallax module;
  • Added Parallax module;
  • Added Google Map module;
  • Added Background Video module (optionally);
  • Replaced ‘lorem ipsum’ text with theme text;
  • Extended category number;
  • Enabled styles for new modules via SCSS.

29 Отзывов к этому продукту

Theme Ive purchased last time was really perfectly made for what Ive needed it. Design is professional and modern at one side, but has also user friendly UI, so user experience is great. Responsivenes is very well done, it works on every kind of device (also on tablet, because Ive had issues with tablet compatibility with some previous theme), compatibility with other modules was good enough, Ive didnt notice bugs at all. It already has all features I usually need, so I didnt need to work hard to implement everything what Ive needed to. I definitely recommend it.
Отличный шаблон, имеются все необходимые инструменты для работы, Хорошо установился, без проблем, особая благодарность технической поддержки, ребят молодцы, помогли решить сложные вопросы, даже подключались к моему хостингу и панели администратора для устранения проблемы. Рад что есть такая компания, 100% доверяю. Приобрел уже два шаблона, еще не разочаровался, понравилось что тех. поддержка работает 24 часа.
Отличный шаблон который подошел как раз под мои цели. отличная реализация
Good template and excellent support, they helped me with anything i didnt know how to solve.
great theme, I work with this theme for one year, best option
Показать больше

0 Комментариев к этому продукту

Вы можете написать комментарий к данному продукту
RockThemes

Рейтинг: 89/100 С: 2018 Продуктов: 4 960 Продаж: 1 410 559

91

Рейтинг пользователей

Средний рейтинг продукции автора по мнению пользователей

Categories View:

Bootstrap Version:

3.0

Currencies:

Gallery Script:

Language support:

Layout:

OpenCart Compatibility:

OpenCart Engine:

Требования к программному обеспечению и хостингу:

Web Server (preferably Apache) Web Server (preferably Apache)
MySQL MySQL
Curl Curl
Fsock Fsock
PHP 5.4 or higher PHP 5.4 or higher
Adobe Photoshop CS+ Adobe Photoshop CS+
Для распаковки ZIP архива: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Для распаковки ZIP архива: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Apache сервер Apache сервер
MySQL 4.1.14 или выше MySQL 4.1.14 или выше
OpenCart 2.0.1.0 OpenCart 2.0.1.0
Sublime Text2 или новее, Notepad++ или любой php редактор Sublime Text2 или новее, Notepad++ или любой php редактор
PHP v. 5.4 или выше PHP v. 5.4 или выше