Сайт агентства недвижимости №55257

OpenCart
(3)

Продаж: 42

ID: 55257

Обновления: 7 авг. 2015 г.

Или
ONE подписка $229/год $179/год
Неограниченный доступ к 71 000+ цифровых продуктов Скачайте этот продукт бесплатно с подпиской ONE

3 Отзывов к этому продукту

un buen producto, instalacion facil y gracias a la ayuda de la gente de templatemonster
Интересное дизайнерское решение для магазина или каталога. Получившийся сайт отличается оригинальным дизайном. При установке и кастомизации шаблоне не возникло никаких проблем, даже ни разу не обратились в техподдержку. Сторонние плагины и расширения не конфликтуют и хорошо интегрируются в сайт. Заказчик очень доволен )
this template is awesome. the design is flawless and our customer like it very much!
Показать больше

1 Комментариев к этому продукту

Вы можете написать комментарий к данному продукту
when do you expect an upgrade of the "Real Estate OpenCart Template" for OpenCart 2.3.0.2?
Hello! Thank you for your question. We can update this template to OC 2.3. for additional fee only. For more details please join our live chat at http://chat.template-help.com/. Have a nice day!
Показать больше
RockThemes

Рейтинг: 89/100 С: 2018 Продуктов: 4 886 Продаж: 1 420 553

91

Рейтинг пользователей

Средний рейтинг продукции автора по мнению пользователей

Categories View:

Bootstrap Version:

Currencies:

Gallery Script:

Language support:

OpenCart Compatibility:

OpenCart Engine:

Требования к программному обеспечению и хостингу:

Web Server (preferably Apache) Web Server (preferably Apache)
MySQL MySQL
Curl Curl
Fsock Fsock
PHP 5.4 or higher PHP 5.4 or higher
Adobe Photoshop CS+ Adobe Photoshop CS+
Для распаковки ZIP архива: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Для распаковки ZIP архива: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Apache сервер Apache сервер
MySQL 4.1.14 или выше MySQL 4.1.14 или выше
OpenCart 2.0.1.0 OpenCart 2.0.1.0
Sublime Text2 или новее, Notepad++ или любой php редактор Sublime Text2 или новее, Notepad++ или любой php редактор
PHP v. 5.4 или выше PHP v. 5.4 или выше