Najlepiej sprzedający się - wielostronicowy szablon HTML5 sklepu modowego

[ Ekskluzywny produkt ]

6 miesięcy wsparcia Wraz z produktem otrzymasz 6-miesięczne wsparcie od autora. Aby dowiedzieć się więcej o tym, co obejmuje pakiet, przeczytaj zasady pomocy technicznej.

shoppingBag Obroty: 9

Unlimited Access in MonsterONE

264k Przedmioty | Użytek komercyjny | Wsparcie
Get from  $13/mo
Najlepiej sprzedający się - wielostronicowy szablon HTML5 sklepu modowego - Obraz funkcji 1Najlepiej sprzedający się - wielostronicowy szablon HTML5 sklepu modowego - Obraz funkcji 2Najlepiej sprzedający się - wielostronicowy szablon HTML5 sklepu modowego - Obraz funkcji 3Najlepiej sprzedający się - wielostronicowy szablon HTML5 sklepu modowego - Obraz funkcji 4Najlepiej sprzedający się - wielostronicowy szablon HTML5 sklepu modowego - Obraz funkcji 5Najlepiej sprzedający się - wielostronicowy szablon HTML5 sklepu modowego - Obraz funkcji 6Najlepiej sprzedający się - wielostronicowy szablon HTML5 sklepu modowego - Obraz funkcji 7Najlepiej sprzedający się - wielostronicowy szablon HTML5 sklepu modowego - Obraz funkcji 8Najlepiej sprzedający się - wielostronicowy szablon HTML5 sklepu modowego - Obraz funkcji 9

Liczba recenzji dla tego produktu 3

Clean and streamlined template. WYSIWYG in Dreamweaver not usable. I like it and would buy it again.
Great template! It contains everything i need for this project
Отличный шаблон, полная адаптация на все типы устройств и разрешение экранов. Много разных блоков, можно собрать все что захочется. Отдельно стоит отметить работу модуля галереи - во первых очень удобная навигация, листать приятно, смотреть удобно. Во вторых там есть возможность шаринга фото в свои социальные сети, а так же кнопка - скачать, что удобно. Часть иконок сделаны с помощью svg, что тоже хорошо. Смело могу рекомендовать этот шаблон.

0 Komentarzy do tego produktu

RockThemes od 2018
Guru Author
Produktów: 6 345 Sprzedaży: 168 426

Osiągnięcia

Stworzony: 29 sie 2018

Zaktualizowany: 29 sie 2018

Identyfikator: 71681

Bootstrap Version:

Language support:

Wymagania do oprogramowania i hostingu:

Apache w. 2.0.x czy wyższy Apache w. 2.0.x czy wyższy
PHP w. 5.4 lub wyższy PHP w. 5.4 lub wyższy
Sublime Text2 lub nowszy, Notepad++ lub inny php-edytor
Do dekompresji ZIP-archiwum z szablonem: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)