Responsywny szablon Joomla Online Radio #52769

Joomla
(9)

Obroty: 131

ID: 52769

Zaktualizowano: 10 sty 2019

Lub
Członkostwo ONE $229/rok $179/rok
Nieograniczony dostęp do 21 000+ produktów cyfrowych Pobierz ten produkt za darmo w ONE

Lista zmian

January 10, 2019

  • - We updated the engine version to Joomla 3.9.1;
September 02, 2016
  • - We updated the engine version to Joomla 3.4.8;

9 Recenzja do tego produktu

This is the best template I have ever purchased. It looks great and flows easy.
theme is great. I bought her and Im very pleased. Very modern and udobva. I recommend it to all who want to make a modern site for its radio station
This template is simple to install and manage, work well with newer version of joomla 3 and perform well on desktop and mobile. I would recommend it if you are looking for a modern template with beautiful parallax effect and animations. With the quickstart package you can install the template exactly as the demo and in few steps with few changes and have a full website ready for the release in few time.
I like the entire template and particularly the assistance around it. I talked with a support person when I was struggled and I got a quick answer. Good
Im absolutely satisfied with this template. Easy to manage and works fine under Joomla 3, the parrallax animation of the home is great and the edition is so simple.
Pokaż więcej

0 Komentarz do tego produktu

Możesz napisać komentarz do tego poduct
RockThemes

Ocena: 90/100 Od: 2018 Produktów: 5 009 Sprzedaży: 1 374 909

94

Ocena użytkowników

Średnia ocena użytkowników wszystkich produktów autorów.

Złóżyć wniosek Odpowiedź przez 1 dni

Animation:

Bootstrap Version:

Functionality:

Gallery Script:

Images included:

Yes

Joomla! Compatibility:

Joomla! Engine:

3.9

Language support:

Layout:

Wymagania do oprogramowania i hostingu:

Adobe Photoshop CS+ Adobe Photoshop CS+
Do dekompresji archiwum ZIP szablonu: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Do dekompresji archiwum ZIP szablonu: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Joomla! 3.3.6 Joomla! 3.3.6
Sublime Text2 lub nowszy, Notepad++ lub dowolny inny php-edytor Sublime Text2 lub nowszy, Notepad++ lub dowolny inny php-edytor