Crafter - Modelo de Site Multifuncional Moderno Bootstrap 5

[ Produto Exclusivo ]

6 meses de suporte Você obterá 6 meses de suporte do autor com o produto. Para saber mais sobre o que está incluído, por favor, leia a politica de suporte.

shoppingBag Vendas: 22

Unlimited Access in MonsterONE

264k Items | Commercial Use | Support
Get from  $13.25/mo
Crafter - Modelo de Site Multifuncional Moderno Bootstrap 5 - Features Image 1Crafter - Modelo de Site Multifuncional Moderno Bootstrap 5 - Features Image 2Crafter - Modelo de Site Multifuncional Moderno Bootstrap 5 - Features Image 3Crafter - Modelo de Site Multifuncional Moderno Bootstrap 5 - Features Image 4Crafter - Modelo de Site Multifuncional Moderno Bootstrap 5 - Features Image 5Crafter - Modelo de Site Multifuncional Moderno Bootstrap 5 - Features Image 6

Registro de alterações

Crafter Version 2.0 (January 26, 2022):

#crafter-construction-equipment, #crafter-dance-school:

  • UPD: Bootstrap to 5.0.1;
  • UPD: Popper.js to 2.9.2;
  • UPD: Swiper to 5.3.1;
  • UPD: Owl carousel to 2.3.4;
  • FIX: CSS styles;
  • FIX: Minor bug fixes.

#crafter-events, #crafter-flight-school, #crafter-restaurant, #crafter-wedding-planner, #crafter-charity, #crafter-dj, #crafter-hotel, #landing:

  • UPD: Bootstrap to 5.0.1;
  • UPD: Popper.js to 2.9.2;
  • UPD: Owl carousel to 2.3.4;
  • FIX: CSS styles;
  • FIX: Minor bug fixes.

Crafter Version 1.1.1 (November 27, 2020):

  • FIX: Minor bug fixes.

Crafter Version 1.1 (February 28, 2020):

  • ADD: New Child theme;
  • FIX: Minor bug fixes.

1 Avaliações deste produto

It is a great template for use on events organization, easy to integrate whit angular. It has a lot of useful components, not only the one on the main templates

0 Comentários para este produto

ZEMEZ desde 2010
Guru Author
Produtos: 1.383 Promoções: 132.217

Conquistas

Criado: 30 de ago. de 2019

Atualizado : 21 de jul. de 2022

Identificação: 85228

Bootstrap Version:

5.x

Language support:

Images included:

Yes

Requerimentos para software e hospedagem:

Apache 2.0+ Apache 2.0+
PHP 5.4+ PHP 5.4+
Sublime Text2 ou superior, Notepad++ ou qualquer editor php
Para descompactar o pacote ZIP do template: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)