Crafter - Multifunctionele moderne Bootstrap 5 websitesjabloon

[ Exclusief Product ]

6 months of support Bij een product krijgt u 6 maanden ondersteuning van de auteur. Om meer te weten te komen over wat is inbegrepen lees het ondersteuningsbeleid.

shoppingBag Verkoop: 22

Unlimited Access in MonsterONE

264k Items | Commercial Use | Support
Get from  $13.25/mo
Crafter - Multifunctionele moderne Bootstrap 5 websitesjabloon - Features Image 1Crafter - Multifunctionele moderne Bootstrap 5 websitesjabloon - Features Image 2Crafter - Multifunctionele moderne Bootstrap 5 websitesjabloon - Features Image 3Crafter - Multifunctionele moderne Bootstrap 5 websitesjabloon - Features Image 4Crafter - Multifunctionele moderne Bootstrap 5 websitesjabloon - Features Image 5Crafter - Multifunctionele moderne Bootstrap 5 websitesjabloon - Features Image 6

Wijzigingslijst

Crafter Version 2.0 (January 26, 2022):

#crafter-construction-equipment, #crafter-dance-school:

  • UPD: Bootstrap to 5.0.1;
  • UPD: Popper.js to 2.9.2;
  • UPD: Swiper to 5.3.1;
  • UPD: Owl carousel to 2.3.4;
  • FIX: CSS styles;
  • FIX: Minor bug fixes.

#crafter-events, #crafter-flight-school, #crafter-restaurant, #crafter-wedding-planner, #crafter-charity, #crafter-dj, #crafter-hotel, #landing:

  • UPD: Bootstrap to 5.0.1;
  • UPD: Popper.js to 2.9.2;
  • UPD: Owl carousel to 2.3.4;
  • FIX: CSS styles;
  • FIX: Minor bug fixes.

Crafter Version 1.1.1 (November 27, 2020):

  • FIX: Minor bug fixes.

Crafter Version 1.1 (February 28, 2020):

  • ADD: New Child theme;
  • FIX: Minor bug fixes.

1 Reviews for this product

It is a great template for use on events organization, easy to integrate whit angular. It has a lot of useful components, not only the one on the main templates

0 Comments for this product

ZEMEZ sinds 2010
Guru Author
Producten: 1.383 Verkoop: 132.278

Achievements

Created: 30 aug. 2019

Updated: 21 jul. 2022

ID: 85228

Bootstrap Version:

5.x

Language support:

Images included:

Yes

Vereisten voor software en hosting:

Apache v. 2.0.x of hoger Apache v. 2.0.x of hoger
PHP v. 5.4 of hoger PHP v. 5.4 of hoger
Sublime Text2 or later, Notepad++ or any php-editor
For uncompressing a template ZIP package: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)