"Cyclert- Cycling Multipage Clean HTML" - адаптивний Шаблон сайту №77402

(1)

Продажі: 44

ID: 77402

Оновлено: 27 груд. 2019 р.

Або
ONE підписка $229/рік $179/рік
Необмежений доступ до 21 000+ цифрових елементів Завантажте безкоштовно з підпискою ONE
Cyclert- Cycling Multipage Clean HTML - адаптивний Шаблон сайту №77402 - Характеристики зображення 1Cyclert- Cycling Multipage Clean HTML - адаптивний Шаблон сайту №77402 - Характеристики зображення 2Cyclert- Cycling Multipage Clean HTML - адаптивний Шаблон сайту №77402 - Характеристики зображення 3Cyclert- Cycling Multipage Clean HTML - адаптивний Шаблон сайту №77402 - Характеристики зображення 4Cyclert- Cycling Multipage Clean HTML - адаптивний Шаблон сайту №77402 - Характеристики зображення 5Cyclert- Cycling Multipage Clean HTML - адаптивний Шаблон сайту №77402 - Характеристики зображення 6Cyclert- Cycling Multipage Clean HTML - адаптивний Шаблон сайту №77402 - Характеристики зображення 7Cyclert- Cycling Multipage Clean HTML - адаптивний Шаблон сайту №77402 - Характеристики зображення 8Cyclert- Cycling Multipage Clean HTML - адаптивний Шаблон сайту №77402 - Характеристики зображення 9Cyclert- Cycling Multipage Clean HTML - адаптивний Шаблон сайту №77402 - Характеристики зображення 10

Журнал змін

Cyclert Version 1.2 (September 30, 2019)
Additions

  • - UPD: jQuery Select-2 3.5.4 to jQuery Select-2 4.0.5;
  • - FIX: Markup fixes;
  • - FIX: Minor bug fixes.



1 Відгуків до цього продукту

Simple and clean. Perhaps it can be upgraded with couple of more pages. But, its all as presented.
Показати більше

1 Коментарів до цього продукту

Ви можете написати коментарій для цього продукту
wretwretgerrwterrw
Показати більше
RockThemes

Рейтинг: 90/100 Від: 2018 Продукти: 5 003 Продажі: 1 390 275

Guru Author
94

Рейтинг користувачів

Середній рейтинг продукції автора на думку користувачів

Відправити запит Відповідають протягом 1 дня

Functionality:

Animation:

Bootstrap Version:

Language support:

Вимоги до програмного забезпечення та хостингу:

Apache 2.0+ Apache 2.0+
PHP 5.4+ PHP 5.4+
Sublime Text2 або новіше, Notepad++ чи інший php-редактор
Для розпакування ZIP-архіву шаблону: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)