Reszponzív Alma - Minimalist WordPress sablon 110517

WordPress
(0)

Értékesítések: 43

ID: 110517

Frissítve: 2020. aug. 5.

Vagy
ONE Tagság $229/év $179/év
Korlátlan hozzáférés 58 000+ digitális termékhez Töltse le ez a tételt Ingyen a ONE Tagsággal!
Reszponzív Alma - Minimalist WordPress sablon 110517 - Képpel 1Reszponzív Alma - Minimalist WordPress sablon 110517 - Képpel 2Reszponzív Alma - Minimalist WordPress sablon 110517 - Képpel 3

Változáslista

Update v1.3.1 (18 Dec 20) [ADDED] New fixes for WP 5.6 [FIXED] Templates layout options [FIXED] Top bar trigger on mobile [FIXED] Menu highlight on scroll [FIXED] Menu OnePage [UPDATED] WP Bakery page builder plugin

Update v1.3 (11 Dec 20) [ADDED] Support WP 5.6 [FIXED] Fix Cubeportfolio loading issue [FIXED] Fix contact form notifications [FIXED] Megamenu alignments issues [UPDATED] WP Bakery page builder plugin [UPDATED] Cubeportfolio plugin (Important update) [UPDATED] Slider Revolution plugin [UPDATED] Ultimate Addons plugin

Update v1.2.1 (12 October 20) [UPDATED] Slider Revolution plugin [UPDATED] WP Bakery Page Builder plugin

Update v1.2 (2 October 20) [FIXED] Minor css improvements [UPDATED] Alma Custom Post Types plugin [UPDATED] Slider Revolution plugin [UPDATED] WP Bakery Page Builder plugin

Update v1.1 (17 August 20) [ADDED] Support to WP 5.5 [UPDATED] Alma Custom Post Types plugin [UPDATED] Slider Revolution plugin [UPDATED] Ultimate Addons plugin

0 Értékelés ehhez a termékhez

0 hozzászólás ehhez a termékhez

Kommentálhatja ezt a terméket!
Upper

Értékelés: 89/100 Óta: 2016 Termék: 3 Eladások: 52

0

Felhasználók értékelései

Minden szerzői termék átlagos értékelése

WordPress Compatibility:

WooCommerce Compatibility:

Compatible with:

WooCommerce Engine:

WordPress Engine:

Images included:

Yes

A szoftverek és a tárhely követelményei:

A ZIP csomag kicsomagolásához: WinZip 9+ (Windows) A ZIP csomag kicsomagolásához: WinZip 9+ (Windows)
PHP 5.6.5-5.6x PHP 5.6.5-5.6x
PHP 7.0.2 PHP 7.0.2
PHP 7.0.4 PHP 7.0.4
PHP 7.1.x PHP 7.1.x
PHP 7.2.x PHP 7.2.x
PHP 7.1.3+ PHP 7.1.3+
WordPress 5.0-5.2.x WordPress 5.0-5.2.x
WooCommerce 3.0.x WooCommerce 3.0.x