2 Opiniones sobre este producto

Выбрал этот шаблон так как его достаточно легко установить. В тоже время шаблон обладает широким функционалом. Есть все необходимое для настройки полноценного интернет-магазина: корзина, оплата, доставка, онлайн-чат. Адаптивный дизайн позволяет охватить большее число пользователей. Шаблон мультиязычен, я с легкостью подключил необходимые мне языки. Также имеет хорошо продуманный дизайн, что позволяет посетителю легко ориентироваться по сайту.
I am a developer and this template was chosen for a client who sells maps online. This template was chosen because it is built by TemplateMonster and it looks really good, clean and simple. Its style can be easily used for selling books. This is one more well developed template. Easy to install and to work with. Your support team rocks, I have never seen better support than yours! Keep up the good work, both the support team and the developers.
Mostrar más

1 Comentarios para este producto

Puede dejar su comentario sobre este producto
Good evening, I would be interested in acquiring this template for a customer of mine. Could you please tell if this would work with Prestashop 1.6.1.2 and if there any un-supported hooks. Thank you.
Thank you for your comment. It is compatible with 1.6.1.2 In any case please visit our Pre-Sales chat http://chat.template-help.com or give us a call at 347 342 0463 and we will provide you with assistance.
Mostrar más
WT

Calificación: 89/100 Desde: 2007 Productos: 4.475 Ventas: 820.013

94

Calificación de los usuarios

La calificación promedio de usuarios de todos los productos del autor.

Categories View:

Bootstrap Version:

3.0

Currencies:

Gallery Script:

Language support:

Layout:

PrestaShop Compatibility:

PrestaShop Engine:

Requisitos del software y hosting:

Adobe Photoshop CS+ Adobe Photoshop CS+
Para descomprimir un paquete ZIP de plantilla: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac) Para descomprimir un paquete ZIP de plantilla: WinZip 9+ (Windows); Stuffit Expander 10+ (Mac)
Servidor Apache Servidor Apache
PHP v. 5 o superior PHP v. 5 o superior
MySQL 4.1.14 o superior MySQL 4.1.14 o superior
Prestashop 1.6.0.9 Prestashop 1.6.0.9
Sublime Text2 o superior, Notepad++ o cualquier editor de php Sublime Text2 o superior, Notepad++ o cualquier editor de php